tapXphone Docs
Русский
Search…
⌃K

Установка tapXphone

Где взять инструкцию по установке и работе с приложением?

Инструкции по использованию мобильного приложения находится тут.

Почему я не могу найти ваше приложение в Google Play Store?

Возможно, характеристики вашего устройства не соответствуют требованиям для установки Приложения. Перед поиском Приложения убедитесь, что:
  • на устройстве установлена ОС Android 8.0 и выше (но настоятельно рекомендуется использовать Android 10.0 или выше, в связи с тем, что Google прекратил поддержку Android 8 и 9)
  • в устройстве имеется встроенный NFC модуль
  • локация вашего Google ID соответствует вашему региону.

Почему у меня не получается установить ваше приложение на свой телефон?

Возможно, характеристики вашего устройства не соответствуют требованиям для установки Приложения. Убедитесь, что:
  • на устройстве установлена ОС Android 8.0 и выше (но настоятельно рекомендуется использовать Android 10.0 или выше, в связи с тем, что Google прекратил поддержку Android 8 и 9)
  • в устройстве имеется встроенный NFC модуль
  • локация вашего Google ID соответствует вашему региону.

На какой телефон можно установить приложение tapXphone?

Перед началом использования Приложения убедитесь, что
  • на устройстве установлена ОС Android 8.0 и выше (но настоятельно рекомендуется использовать Android 10.0 или выше, в связи с тем, что Google прекратил поддержку Android 8 и 9)
  • в устройстве имеется встроенный NFC модуль
  • на устройстве установлено приложение Google Play Store.
Это минимальные требования к установке Приложения. Однако после установки Приложения, программа проверяет надежность вашего устройства. И в случае если состояние вашего устройства
не соответствует критериям безопасности, дальнейшее использование Приложения может быть ограничено.